Liebe Kunden und Partner,


aufgrund vermehrter Fragen zu unserer IT Sicherheit bzgl. der kürzlich veröffentlichten Schwachstelle der Java Bibliothek Log4J können wir Ihnen mitteilen,

dass keines der Haupt- und Subsysteme von EVALARM hier betroffen sind, da wir diese Open Source Bibliothek nicht verwenden.


Sollten Sie weitere Fragen zu dem Thema IT-Sicherheit und EVALARM haben, steht Ihnen unser support@evalarm.de wie immer gerne zur Seite.


Ihr EVALARM Team

  • No labels